Tägliche Archive: 10. Oktober 2013


Timthumb Vulnerability Scanner

Der „Timthumb Vulnerability Scanner“ findet gefährdete Timthumb Versionen Viele Themes und Plugins verwenden das timthumb.php Skript, um Bilder on the fly in andere Auflösungen zu skalieren. Dieses Skript nimmt den Programmierern viel arbeit ab, und deshalb war und ist es sehr beliebt. Ältere Versionen dieses Skripts weisen aber eine weithin […]

Logo Wordpress Plugin Security Timthumb Vulnerability Scanner

Antispam Bee

Say Goodbye zu Spam in deinem Blog. Kostenlos, werbefrei und datenschutzkonform. Für Kommentare und Trackbacks. So beschreibt Sergej Müller, Entwickler von dem Plugin Antispam Bee (und noch weiteren interessanten Plugins) die Funktion in Kürze. Das Plugin funktioniert gleich nach Aktivierung, und schon in der Grundeinstellung recht gut. Dank der vielfältigen […]

Logo von Wordpress Plugin Antispam Bee