timthumb


Timthumb Vulnerability Scanner

Der „Timthumb Vulnerability Scanner“ findet gefährdete Timthumb Versionen Viele Themes und Plugins verwenden das timthumb.php Skript, um Bilder on the fly in andere Auflösungen zu skalieren. Dieses Skript nimmt den Programmierern viel arbeit ab, und deshalb war und ist es sehr beliebt. Ältere Versionen dieses Skripts weisen aber eine weithin […]

Logo Wordpress Plugin Security Timthumb Vulnerability Scanner